It's all about the answers!

Ask a question

Insatallation Manager to be used.


kedar walimbe (611) | asked Feb 16 '11, 7:38 a.m.
JAZZ DEVELOPER
Which versions of Installation Manager is supported by RTC 3.0. Can I use Installation manager 1.3.X.?

One answer



permanent link
Sean G Wilbur (87212421) | answered Feb 16 '11, 5:28 p.m.
JAZZ DEVELOPER
You can start with 1.3.1 but it will force an update to the latest to perform the install once you connect to a RTC IM repo. I believe the version is 1.4.1.

-Sean

Your answer


Register or to post your answer.