It's all about the answers!

Ask a question

Which RRDI version for CLM 4.0.2?


Rene Meyer (42913134) | asked Mar 27 '13, 4:24 a.m.
JAZZ DEVELOPER
retagged Mar 29 '13, 11:48 a.m. by Francesco Chiossi (5.7k1719)
Hello,

which version of RRDI I need for CLM 4.0.2?
Can I use RRDI 2.0.1 which is the complement to 4.0.1 of CLM?

Best Regards,
René

3 answers



permanent link
Indradri Basu (1.8k1514) | answered Mar 27 '13, 4:48 a.m.
Hi Rene,

It seems RRDI 2.0.1 is listed under the "Optional Programs" section under CLM 4.0.2 downloads.

permanent link
Stephane Leroy (1.4k139) | answered Mar 27 '13, 4:59 a.m.
JAZZ DEVELOPER
Hi Rene,

whatever the answer is (assuming RRDI 2.0.1 also but don't know for sure), it should be reflected in the "Version Compatibility Matrix for RRDI" article.

Regards,
Stéphane
 

Comments
Indradri Basu commented Mar 27 '13, 5:04 a.m.

Hi Stephane,

I checked, but the 4.0.2 info has not been updated yet.


permanent link
Francesco Chiossi (5.7k1719) | answered Mar 29 '13, 11:47 a.m.
Hello René,

RRDI 2.0.1 ( and also Insight 1.1.1.1) can be used with CLM 4.0.2.

Best Regards,
Francesco

Your answer


Register or to post your answer.