It's all about the answers!

Ask a question

RQM 2.0.1 Compatible with RTC 3.0


Scott Limoges (1664) | asked May 25 '11, 5:57 p.m.
retagged Aug 27 '13, 2:53 p.m. by Ralph Earle (25739)
Does anyone know if RQM 2.0.1 Compatible with RTC 3.0?

One answer



permanent link
Rasmita Mahapatra (911) | answered Aug 21 '13, 5:48 a.m.
JAZZ DEVELOPER
Please refer to http://pic.dhe.ibm.com/infocenter/clmhelp/v3r0m1/index.jsp?topic=%2Fcom.ibm.help.common.jazz.calm.doc%2Ftopics%2Fr_calm_cfg_roadmap.html which talks about RTC's backward compatibility.

Your answer


Register or to post your answer.