It's all about the answers!

Ask a question

We have upgraded java to 1.8 for WAS 8.5.5


Unknown User (192) | asked Dec 09 '20, 12:36 a.m.
edited Dec 09 '20, 12:59 a.m. by Muralidhar Rajagopal (8614)

We have upgraded java to 1.8 for WAS 8.5.5. Our security team requested to check the possibility of upgrading the current java version 1.8 to Java SE on server and eclipse clients. Is there anyway possible?


Any leads would be much helpful!

One answer



permanent link
Richard Rakich (862) | answered Dec 09 '20, 8:48 a.m.
JAZZ DEVELOPER

 Hi Venkat, what version of ELM/CLM are you currently running?  That will determine the version of Java you are able to upgrade to successfully.


Your answer


Register or to post your answer.