It's all about the answers!

Ask a question

Which version of QNX Momentics will be required for RTC-Client-p2Repo-6.0.3.zip


Chanchal Gulati (11) | asked Jan 03, 3:03 a.m.

 Hello,


I am planning to install RTC-Client-p2Repo-6.0.3.zip with QNX Momentics. I would like to know that which version of QNX Momentics will be needed to install RTC-Client-p2Repo-6.0.3.zip.
Please help.

Regards,
Chanchal Gulati


Comments
Norman Dignard commented Jan 10, 1:02 p.m.

We tried this a few years ago but abandoned it. The QNX version stripped out some dependancies required for the RTC plugin to work properly.   

One answer



Your answer


Register or to post your answer.