It's all about the answers!

Ask a question

RTC 2.0.0.1 and RQM 2.0 Integrations


Kim Soederhamn (1.5k23842) | asked Oct 09 '09, 9:40 a.m.
Hey everyone - In case you are wondering which versions will work together check this out:
https://jazz.net/wiki/bin/view/Main/CALM1Scenarios

In general upgrading one tool only will not break the integration to the other tool but often you need to upgrade both for new integrations to work.

Be the first one to answer this question!


Register or to post your answer.