It's all about the answers!

Ask a question

RTC Plug-in not working anymore in IIB Toolkit


Arun K Sriramaiah (3.2k12149) | asked Feb 27 '17, 11:05 a.m.

The web browser to access RTC everything works just fine, the web interface  <g class="gr_ gr_63 gr-alert gr_gramm gr_run_anim Grammar multiReplace" data-gr-id="63" id="63"> get </g>  the correct authentication and rights, when we
try to commit using Eclipse based IDE's using  <g class="gr_ gr_11 gr-alert gr_spell gr_run_anim ContextualSpelling ins-del multiReplace" data-gr-id="11" id="11"> rtc </g>  plug-in (e.g. IBM Integration Bus Toolkit) we getting this screenshot error. We did not
find any configure parameter for this case. The error is the same from IIB Toolkit and from Rational Developer
software.



Comments
Ralph Schoon commented Feb 27 '17, 11:24 a.m.
FORUM ADMINISTRATOR / FORUM MODERATOR / JAZZ DEVELOPER

One answer



permanent link
Arun K Sriramaiah (3.2k12149) | answered Feb 27 '17, 11:12 a.m.

Issue has resolved with latest IIB and RTC 6.0.2 installation

Your answer


Register or to post your answer.