r3 - 2014-12-06 - 18:42:13 - StevenBeardYou are here: TWiki >  Deployment Web > DeploymentInstallingUpgradingAndMigrating > JRSSystemRequirements502

Jazz Reporting Service system requirements

Author: SusanYeshin
Build basis: Jazz Reporting Service, version 5.x and higher

System requirement reports can be dynamically generated using the Software Product Compatibility Reports (SPCR) tool.

The Jazz Reporting Service is available within Rational Reporting Development Intelligence, Rational Engineering Lifecycle Manager, and Rational Insight. Please go to the appropriate page to view the system requirements for version 5.0.2.

Before you begin the installation, verify that your hardware and software meet the minimum requirements.

Edit | Attach | Printable | Raw View | Backlinks: Web, All Webs | History: r3 < r2 < r1 | More topic actions
 
This site is powered by the TWiki collaboration platformCopyright © by the contributing authors. All material on this collaboration platform is the property of the contributing authors.
Contributions are governed by our Terms of Use. Please read the following disclaimer.
Ideas, requests, problems regarding the Deployment wiki? Create a new task in the RTC Deployment wiki project