It's all about the answers!

Ask a question

WAS 8.5.5.6 RTC6 Blank Page: SRVE0293E: [Servlet Error]-[equinoxbridgeservlet]: com.ibm.websphere.servlet.session.UnauthorizedSessionRequestException: SESN0008E:


Rafael Rodriguez Montes (23013128254) | asked Aug 26 '15, 7:29 p.m.
edited Aug 27 '15, 1:46 a.m.
 Hello, I'm getting a blank page after login 
here is the exception, I'm using RTC 6

WebApp logServletError SRVE0293E: [Servlet Error]-[equinoxbridgeservlet]: com.ibm.websphere.servlet.session.UnauthorizedSessionRequestException: SESN0008E: A user authenticated as user:ldapserver:389/CN=Juan Perez,CN=Users,DC=LATORTILLERIA,DC=COM has attempted to access a session owned by user:ibmucm:389/CN=Pepe Eltoro,CN=Users,DC=LATORTILLERIA,DC=COM.
at com.ibm.ws.session.SessionContext.checkSecurity(SessionContext.java:1395)

any ideas? 
After that Websphere keeps crashing and and not go anywhere

One answer



permanent link
Donald Nong (14.5k414) | answered Aug 26 '15, 11:46 p.m.
This appears to be a known issue of WebSphere Application Server 8.0.0. Are you using WAS that old?
https://jazz.net/forum/questions/99315/websphere-session-error-after-clm-logout-login
http://www-01.ibm.com/support/docview.wss?uid=swg1PM47514

Comments
Rafael Rodriguez Montes commented Aug 27 '15, 1:45 a.m. | edited Aug 27 '15, 1:46 a.m.

 I'm using Websphere 8.5.5.6

Your answer


Register or to post your answer.


Dashboards and work items are no longer publicly available, so some links may be invalid. We now provide similar information through other means. Learn more here.