It's all about the answers!

Ask a question

Code Collaborator with RTC 4.x


Chris Ryan (15732328) | asked Feb 14 '13, 9:01 a.m.
retagged Feb 17 '13, 8:51 p.m. by Ralph Earle (25738)
Has anyone has success integrating SmartBear's Code Collaborator into RTC 4.x?  Both on the server side as well as on the eclipse integration side.  What version of Code Collaborator did you use?

I heard from SmartBear that Code Collab 7.3 is required for RTC 4.0.

Be the first one to answer this question!


Register or to post your answer.