It's all about the answers!

Ask a question

Does RRDI 2.0 work with Jazz 3.0.1.X releases?


John Owen (462122) | asked Jan 09 '13, 11:31 a.m.
retagged Jan 10 '13, 9:12 a.m. by Laura Kuczarski (21137)
The Jazz V4 Infocenter section on upgrading RRDI mentions that Jazz V4 is only compatible with RRDI V2 or later 2.X releases.  Does anyone know whether RRDI V2 is compatible with Jazz V3.0.1.X?

Accepted answer


permanent link
Stephane Leroy (1.4k139) | answered Jan 09 '13, 11:52 a.m.
JAZZ DEVELOPER
Hi John,
Yes it is compatible. Please check : https://jazz.net/library/article/1199/
Regards,
St├ęphane
John Owen selected this answer as the correct answer

Comments
John Owen commented Jan 10 '13, 4:31 a.m.

Thank you, that's exactly the information I needed.

Your answer


Register or to post your answer.