It's all about the answers!

Ask a question

Has CLM is supported with DB2v10(LUW) ?


NAVADEEP kumar (111) | asked Nov 01 '12, 6:59 a.m.
We have been migrated DB2 database from DB2V9.7 to DB2V10.1. We need to test our CLM applications.
Has any one install DB2v10 with CLM?
Please let me know CLM is supported to DB2V10.1(LUW) or not. 

One answer



permanent link
Lauren Hayward Schaefer (3.3k11127) | answered Nov 01 '12, 7:18 a.m.
JAZZ DEVELOPER
https://jazz.net/library/article/811/#Databases has the system requirements for clm 2012. 

Your answer


Register or to post your answer.