It's all about the answers!

Ask a question

Subversion release level support


James Cole (9532229) | asked Jul 20 '12, 12:53 p.m.
 Hi All, 

What versions of subversion are support with the levels of RTC?

(e.g. RTC 3.0.1 works with subversion 1 & 2 and RTC 4 works with subversion 2 & 3)

Has anyone tried importing from subversion 3.1.0?

Many Thanks

Be the first one to answer this question!


Register or to post your answer.