It's all about the answers!

Ask a question

What is the latest version of Ant I can use with RAM 7.5.2?


Allen Earnest (6211432) | asked May 21 '14, 4:59 p.m.
Hello All

It appears that RAM 7.5.2 will only support up to Ant 1.7.1.  Is this correct?  

Is there a newer ramclient library I can download and use with newer versions of Ant?

Thanks!

One answer



permanent link
Ary Zhang (2474) | answered May 26 '14, 12:02 a.m.
JAZZ DEVELOPER
Hi, RAM 7.5.2 should support Ant 1.8. If you got some problems , please contact RAM support. 
Appreciate very much. 

Your answer


Register or to post your answer.