It's all about the answers!

Ask a question

Will 6.0.1 iFix011 be enough to resolve "Vulnerability in Rational Team Concert with potential for Cross-Site Scripting attack (CVE-2016-0331)"


Jeff Ong (14113541) | asked Jun 14 '17, 11:22 a.m.
edited Jun 14 '17, 11:22 a.m.

On Security Bulletin: Vulnerability in Rational Team Concert with potential for Cross-Site Scripting attack (CVE-2016-0331), instead of upgrading from 6.0.1 to 6.0.2 ifix2 or later, can 6.0.1 iFix011 resolve this vulnerability ?

Be the first one to answer this question!


Register or to post your answer.