It's all about the answers!

Ask a question

does rrdi 2.0.1 works with clm 4.0?


Roger Layani (5313238) | asked May 08 '13, 3:30 a.m.

I want to install RRDI with my CLM 4.0 installation

can I install rrdi 2.0.1 ?

Accepted answer


permanent link
Krzysztof Ka┼║mierczyk (7.5k480103) | answered May 08 '13, 6:32 a.m.
Hi Roger,
Here is version compability matrix between CLM and RRDI: https://jazz.net/library/article/1199/
Roger Layani selected this answer as the correct answer

One other answer



permanent link
Xuan Jiang (37858) | answered May 08 '13, 3:44 a.m.
Yes, you can. RRDI 201 can works with CLM4.

Your answer


Register or to post your answer.


Dashboards and work items are no longer publicly available, so some links may be invalid. We now provide similar information through other means. Learn more here.