It's all about the answers!

Ask a question

RQM 3.0.1 With IBM cognos administration 8.4.1 and Rational Reporting Intelligence for Development Intelligence version 1.0.2.1


archana kurup (2026172) | asked Jun 10 '13, 1:09 a.m.
Am using RQM 3.0.1 With IBM cognos administration 8.4.1 and Rational Reporting Intelligence for Development Intelligence version 1.0.2.1?I s it correct combination?Can anyone please tell...

Accepted answer


permanent link
Andal Prassan (1871) | answered Jun 10 '13, 2:41 a.m.
JAZZ DEVELOPER
Below is the link for system requirements for 3.0.1.x
https://jazz.net/library/article/632

Report Customization
  • Rational Reporting for Development Intelligence 1.0.2.1 (RRDI updated to 1.0.2.1 for 3.0.1.2) [Bundled]

archana kurup selected this answer as the correct answer

One other answer



permanent link
archana kurup (2026172) | answered Jun 10 '13, 5:02 a.m.
RRDI is use with RQM 3.0.1..Can we use RRDI with IBM cognos 8?

Your answer


Register or to post your answer.