It's all about the answers!

Ask a question

Collaborative Lifecycle Management (CLM) 6.0 Compatibility


Naveed Shakur (20211) | asked Aug 25 '15, 5:42 a.m.
Is there any document related to Collaborative Lifecycle Management (CLM) 6.0 Compatibility with other Rational Tools i.e. Rational Performance Tester and Rational Application Deployment.

Accepted answer


permanent link
Krzysztof Ka┼║mierczyk (7.4k34997) | answered Aug 25 '15, 6:56 a.m.
Hi Naveed,
Look at System Requirements for IBM Rational Collaborative Lifecycle Management (CLM) 6.0. That should help you.
Please let me know if it is useful.
Naveed Shakur selected this answer as the correct answer

One other answer



permanent link
Arun K Sriramaiah (3.2k12151) | answered Aug 25 '15, 6:36 a.m.
 Hi Naveed,

Please check from the below link.

https://jazz.net/wiki/bin/view/Deployment/CLMSystemRequirements50#D1_Integrations

https://jazz.net/extend/integrations/#tool=Rational Performance Tester

https://jazz.net/extend/integrations/#tool=Rational Application Developer

Regards,
Arun.




Comments
Krzysztof Ka┼║mierczyk commented Aug 25 '15, 6:56 a.m.

Arun,
The question was to 6.0. You have provided the link to system requirements in 5.0 already.


Your answer


Register or to post your answer.