It's all about the answers!

Ask a question

Hi All, I am configuration RTCz. Started jts from WAS and getting jazz server web page, but unable to login?

Vijayalakshmie K Ekan (711116) | asked Dec 16 '13, 8:39 a.m.

I followed steps from RTCz confguration guide, started up WAS server and logged on to WAS and deployed jts, ccm war files.

From WAS started up jts and with url , i am getting the web page. 

But i tried to login with the user id gave in file. But it say invalid user.

I also started up jazz build engine. Can any one help me. How to logon to jazz server?
Thanks in advance.

11 answers

permanent link
Bruce Green (30124) | answered Dec 16 '13, 3:18 p.m.
 Hi Viji - I don't understand this comment :

"Here, the group mentioned are there. But CONNECt user that is JAZADMU1, JAZDWAU1,  JAZPRAU1 , JAZUSRU - these user  ids were not there. When i tried LU JAZADMU1 , does not had entry. "

What ID are you trying to use?

If, from USS, you enter :  "id JAZADMU1" what do you get?

I still think it would be preferable to continue our investigation in a work item.  Let me know if you are able to open one or I can do it on your behalf.

Thanks - Bruce

Your answer

Register or to post your answer.

Dashboards and work items are no longer publicly available, so some links may be invalid. We now provide similar information through other means. Learn more here.