It's all about the answers!

Ask a question

RTC 2.0.0.2 Integration with Insight 1.1.1.1


Andrew Helps (3157) | asked Oct 23 '13, 11:12 a.m.
Hi,

We have a customer that is using RTC version 2.0.0.2 and we are looking at trying to connect Insight 1.1.1.1 to the server to get reporting information out of it. Is this possible with the versions of software above?

Kind Regards,

Andy Helps

One answer



permanent link
Krzysztof Ka┼║mierczyk (7.4k35398) | answered Oct 23 '13, 11:28 a.m.
edited Oct 23 '13, 11:54 a.m.
Hi Andrew,
According to https://jazz.net/wiki/bin/view/Deployment/VersionCompatibilityCLMRRDIAndInsight you need to have at least CLM 3.0.1


Comments
Andrew Helps commented Oct 23 '13, 11:33 a.m.

Hi Krysztof,

I have clicked the link above but it says that the page does not exist.

Kind Regards,

Andy Helps


Your answer


Register or to post your answer.